Soft4Boost Audio Studio

S4B Audio Studio

Руководство Soft4Boost

S4B Audio Studio

www.sorentioapps.com

© Sorentio Systems Ltd.


Контакты

По всем вопросам и предложениям, связанным с работой S4B Audio Studio, его приобретением, дальнейшими пожеланиями обращайтесь к нам по следующим адресам:

Общая информация: info@soft4boost.com

Техническая поддержка: support@soft4boost.com

Приобретение: sales@soft4boost.com

Техническая Поддержка

Использование S4B Audio Studio не требует специальных знаний. Если у вас возникли вопросы или проблемы, пожалуйста, используйте Справку S4B Audio Studio. Если вы не можете найти решение, обратитесь в службу технической поддержки.

Важно: вы можете пользоваться технической поддержкой только после регистрации.

Soft4Boost предоставляет несколько форм автоматизированной поддержки клиентов:

Soft4Boost Support System

Вы можете использовать форму обратной связи на нашем сайте, чтобы задать интересующие вас вопросы.

E-mail Support

Вы также можете отправлять ваши вопросы по электронной почте

support@soft4boost.com

Важно: для более эффективной и быстрой помощи в разрешении ваших проблем, нам потребуется следующая информация:

  • Имя и адрес электронной почты, использованный при регистрации;

  • Параметры операционной системы (CPU, жесткие диски и т.д.);

  • Полное название операционной системы;

  • Подробные пошаговые описания ваших действий.


Ресурсы

Документация по S4B Audio Studio доступна в следующих форматах:

В справке при инсталляции (.chm-файл) и справке на сайте

Вы можете использовать файл справки при (.chm) через меню Справка.

Online Справка включает в себя все содержимое chm-файла, обновления и ссылки на дополнительный контент, доступный в Интернете. Вы можете получить техническую поддержку на нашем сайте - http://sorentioapps.com . Обратите внимание, что наиболее полную и актуальную версию справки S4B Audio Studio вы всегда можете найти на сайте.

Документация в PDF

Файл справки также доступен в PDF формате, который вы можете скачать на нашем сайте. Чтобы иметь возможность читать и распечатать PDF файл справки S4B Audio Studio, у вас должна быть предварительно установлена программа для чтения PDF файлов.

Руководства пользователя

Руководства пользователя шаг-за-шагом предназначены для помощи не только начинающим пользователям, но и тем, кто сталкивается с определенными трудностями при выполнении частных задач. Посетите наш раздел Support на нашем сайте, чтобы прочитать подробные инструкции для использования всех возможностей S4B Audio Studio.

Техническая поддержка

Посетите раздел Support на сайте http://sorentioapps.com, чтобы задать вопросы об установке и использовании S4B Audio Studio . Не стесняйтесь также использовать адрес электронной почты support@soft4boost.com

Загрузка

Посетите раздел Downloads на нашем сайте для загрузки бесплатных обновлений и пробных версий. Мы постоянно будем совершенствовать S4B Audio Studio, чтобы работа вашей системы оставалась быстрой и стабильной.


Введение

Soft4Boost Audio Studio – это легкая в использовании программа для создания и редактирования аудио, которая предлагает множество возможностей создания аудио, монтажа и обработки с помощью эффектов.

Soft4Boost Audio Studio составляет достойную конкуренцию большинству редакторов цифрового аудио. Программа Soft4Boost Audio Studio будет интересна профессионалам и любителям, она очень проста в использовании, так как позволяет выполнять множество операций без каких-либо трудностей. Как только Вы начнете работу, Вы будете поражены, обнаружив возможности, которые предлагает Вам эта программа.

С помощью Soft4Boost Audio Studio вы можете:

  • Улучшать аудио с помощью множества эффектов и фильтров;

  • Использовать несколько методов анализа аудиоданных, чтобы добиться аккуратности и точности;

  • Записывать аудио с любого источника;

  • Добавлять эффекты и фильтры;

  • и многое другое!

Дружественный и удобный интерфейс, расширенная поддержка форматов и современные инструменты, которые предлагает Soft4Boost Audio Studio, превратят в удовольствие рутинную операцию обработки звука.

Для запуска Soft4Boost Audio Studio нажмите кнопку меню Пуск и выберите Все Программы -> Soft4Boost -> Audio Studio -> Audio Studio.


Интерфейс Программы

Интерфейс Soft4Boost Audio Studio очень прост в использовании и позволяет пользователю выполнять все действия несколькими щелчками мыши. Главное окно программы выглядит следующим образом:

Кнопка приложения – кнопка, которая позволяет получить доступ к специальному меню, содержащее все доступные операции с файлами.

Панель быстрого доступа – настраиваемый инструмент, который позволяет получить быстрый доступ к часто используемым функциям программы.

Функциональная панель – панель с функциональными кнопками, содержащая вкладки Начало, Файл, Правка, Эффекты, Генерировать, DX / VST, Инструменты, Справка, Избранное.

Список аудио файлов – место, где отображаются аудиофайлы, которые вы хотите редактировать.

Область редактирования – место, где вы сможете редактировать аудиодорожки.


Кнопка приложения

Кнопка приложения расположена в левом верхнем углу Soft4Boost Audio Studio и дает доступ к специальному меню, содержащему операции с файлами:

Открыть… - добавляет файлы, расположенные на вашем жестком диске в Список аудио файлов.

Захватить с CD - добавляет звуковые дорожки компакт-диска в Список аудио файлов.

Импортировать из видео - добавляет звуковую дорожку из выбранного видеофайла в

Список аудио файлов.

Недавние файлы - содержит список из пяти последних загруженных файлов.

Выход - закрывает программу.


Панель быстрого доступа

Панель быстрого доступа расположена в верхнем левом углу Soft4Boost Audio Studio и представляет собой настраиваемый инструмент, позволяющий получить быстрый доступ к часто используемым функциям программы.

Нажав левой клавишей мыши на стрелку в правой части панели быстрого доступа, будет отображаться меню Настройка панели быстрого доступа.

Выберите те элементы меню, которые будут отображаться на панели быстрого доступа.

Вы также можете добавлять в панель быстрого доступа элементы функциональной панели. Для добавления элемента щелкните правой кнопкой мыши на нужной кнопке команды в функциональной панели выберите пункт Добавить на панель быстрого доступа. Чтобы удалить элемент из панели быстрого доступа щелкните правой кнопкой мыши и выберите Удалить с панели быстрого доступа.


Функциональная панель

Функциональная панель команд расположена в верхней части Soft4Boost Audio Studio и создает хорошую иллюстрацию функциональных возможностей программы, которая достигается за счет комплектов интуитивно-понятных командных кнопок. Связанные командные кнопки организованы в группы. Связанные группы организованы в виде вкладок. Функциональная панель команд содержит следующие вкладки:

Начало

Эта вкладка содержит кнопки, которые позволяют загрузить аудио файлы в программу, выполнять некоторые операции редактирования и получить быстрый доступ к наиболее часто используемым аудио эффектам и фильтрам.

Файл

На этой вкладке вы можете найти кнопки для создания нового файла, открытия уже существующих аудио файлов, а также кнопки, позволяющие просматривать информацию о файле и сохранять отредактированные файлы в один из доступных форматов.

Правка

Здесь можно выполнять различные операции редактирования: вырезать, копировать, вставить, удалить некоторые части аудио файла и многое другое.

Эффекты

Эта вкладка позволяет воспользоваться всеми имеющимися аудио эффектами и возможностью пакетной обработки в Soft4Boost Audio Studio.

Генерировать

С помощью этой вкладки можно создавать различные звуки (молчание, шум, сигнал и т.д.).

DX / VST

Эта вкладка позволяет вам использовать фильтры и эффекты DirectX и VST, если они предварительно установлены на вашем компьютере.

Инструменты

На этой вкладке можно изменить режим просмотра данных и настроить параметры программы Soft4Boost Audio Studio.

Справка

С помощью этой вкладки можно открыть файл справки, прочитать информацию о программе, перейти на домашнюю и страницу технической поддержки.

Избранное

На этой вкладке вы можете создавать собственные группы кнопок, чтобы получить доступ к наиболее часто используемым возможностям Soft4Boost Audio Studio.


AudioStudio_ru9-10

Вкладка Избранное

Функциональная панель команд расположена в верхней части Soft4Boost Audio Studio и создает хорошую иллюстрацию функциональных возможностей программы, которая достигается за счет комплектов интуитивно-понятных командных кнопок.

Вкладка Избранное была разработана специально, чтобы отображать наиболее часто используемые команды в одном месте и группировать их по вашему желанию. Вкладка Избранное изначально пуста. Чтобы ее настроить (создать группы кнопок и добавить кнопки команд), выполните следующие действия:

  1. . Щелкните правой кнопкой мыши на вкладку Избранное и выберите пункт More Commands..., чтобы открыть окно Customize.

  2. . На вкладке Toolbars нажмите кнопку New..., чтобы создать новую группу кнопок. Введите имя для вашей новой группы кнопок и нажмите кнопку ОК. Новая пустая группа кнопок появится на вкладке Избранное.

3). Чтобы добавить кнопки в вашу новую группу кнопок, перейдите на вкладку Commands. Выберите нужную кнопку, а затем перетащите ее в группу кнопок, которую вы только что создали.

4). Используйте вкладку Options окна Customize.


Работа с Soft4Boost Audio Studio

Работать с Soft4Boost Audio Studio очень легко и понятно. Все, что вам нужно, это следовать простым шагам, которые помогут вам редактировать аудио.

Добавление аудио файлов в программу

Загрузите аудио файлы, которые вы хотите отредактировать, используя один из доступных вариантов: файлы на ПК, аудио с CD, импорт аудио дорожек из видео файла, запись звука с любых внешних источников, создание нового файла.

Выполнение основных операций редактирования

Дважды щелкните на загруженный файл и переключитесь на вкладку Правка. Здесь вы сможете вырезать ненужные фрагменты, скопировать выделенную часть аудио и вставить ее в другое место.

Применение аудио эффектов и фильтров

Для улучшения качества звука или создания особого звучания переключитесь на вкладку Эффекты.

Генерация звуков

Переключитесь на вкладку Генерировать, если вы хотите добавить сигналы для аудио, такие как молчание, шум, щебет и т.д.

Сохранение аудио файлов

Сохраните измененный аудио файлы в любом из поддерживаемых аудио форматов.


Поддерживаемые аудио форматы

Большинство из часто используемых аудио форматов поддерживаются Soft4Boost Audio Studio:

Формат | Чтение | Запись
MP3- MPEG-1 Layer 3 Audio (.mp3, mpeg3) | + | + (только.mp3)
WAV, or WAVE - Waveform Audio Format (.wav) | + | +
MPEG-4 Compressed Audio Format (.m4a, .m4r, .m4b) | + | +
FLAC - Free Lossless Audio Codec Format (.flac) | + | +
WMA - Windows Media Audio Format (.wma) | + | +
AAC - Advanced Audio Coding (.aac) | + | +
OGG - Ogg Vorbis Audio Format (.ogg) | + | +
MP2 - Musicam, or MPEG-2 Level ll (.mp2) | + | +
AMR - Adaptive Multi-Rate Narrowband/Wideband (.amr, .awb) | + | +
MP1 - MPEG-1 Audio Layer I (.mp1) | + | -
AC3 Files (.ac3) | + | -
Sun Audio Files (.au) | + | -
AIFF Files - Audio Interchange File Format (.aif, .aiff, .aifc) | + | -
Dialogic ADPCM Files (.vox) | + | -
Musepack Files (.mpc, .mp+) | + | -
Matroska Audio Files (.mka) | + | -
RAW Files (.raw, .pcm, .gsm) | + | -
Midi Files (.mid, .midi, .kar) | + | -
APE Files (.ape) | + | -
QCP Files (.qcp) | + | -
MPA Files (.mpa) | + | -
Real Audio Files (.ra) | + | -
Shorten Files (.shn) | + | -
Creative Voice Files (.voc) | + | -


Поддерживаемые видео форматы

Большинство из часто используемых аудио форматов поддерживаются Soft4Boost Audio Studio:

Формат | Чтение
AVI Files - Audio Video Interleave (.avi, .ivf, .div, .divx, .mtv, .amv) | +
MPEG Video - Motion Picture Experts Group (.mpg, .mpeg, .mod, .mpe, .mvv, .m2v) | +
Windows Media Formats (.wmv, .asf) | +
Microsoft Digital Video Recorder (.dvr-ms) | +
CD Video (.dat) | +
DVD Video (.ifo) | +
VOB Video (.vob, .vro) | +
Blu-ray Video (index.bdm, index.bdmv, .m2ts) | +
AVCHD, HDV (.m2ts, .m2t, .mts, .tod) | +
TS Files (.ts, .m2ts, .m2t, .mts, .tp) | +
DV Files (.dv) | +
Matroska Files (.mkv) | +
Ogg Vorbis Movie (.ogm, .ogg, .ogv, .oga, .ogx) | +
Real Media (.rm, .rmvb, .ram, .ivr) | +
Quick Time (.mov, .qt, .m4v, .mp4) | +
Mobile Video (.3gp2, .3gpp, .3gp, .3g2) | +
Flash Video (.flv) | +
Shockwave Flash (.swf) | +


AudioStudio_ru14-15

Добавление аудио файлов

Вы можете загрузить аудио в Soft4Boost Audio Studio тремя различными способами:

  • Добавить файл с жесткого диска, нажав на кнопку Открыть….

  • Импортировать звуковые дорожки с компакт диска, нажав на кнопку Захватить с CD.

  • Импортировать аудио из видеофайла, нажав на кнопку Импортировать из видео.

    Добавление файлов и папок с жесткого диска

    Вы можете добавить файлы, находящиеся на жестком диске для редактирования. Это можно сделать следующим образом.

  • Чтобы загрузить аудио файл или несколько файлов, нажмите кнопку Открыть…,

    расположенной на вкладках Начало или Файл.

  • Чтобы загрузить аудио файл или несколько файлов, нажмите кнопку Открыть как…, расположенной на вкладках Начало или Файл. (Открыть как... будет отображаться после нажатия на стрелку рядом с кнопкой Открыть…). Эта опция позволит вам открыть файл в другом формате, отличном от того, каким он на самом деле является (так называемый метод «быстрой и легкой» конвертации).

    Важно: оригинальный файл не будет изменен, так как Soft4Boost Audio Studio открывает все файлы во временную формате и сохраняет все изменения в исходном файле только тогда, когда вы выберите их для сохранения.

  • Нажмите кнопку Открыть и присоединить, расположенной на вкладках Начало или Файл. (Открыть и присоединить будет отображаться после нажатия на стрелку рядом с кнопкой Открыть…). Эта опция позволит вам открыть файл и добавить его к уже открытому файлу. Файлы будут объединены в один, причем начало второго открытого файла будет совпадать с концом первого.

Найдите аудио файл или папку, которые вы хотите импортировать и нажмите Открыть…. Выбранные звуковые дорожки (или аудио файлы из выбранной папки) будут импортированы в Область редактирования.

Добавление звуковых дорожек с компакт-дисков

Soft4Boost Audio Studio позволяет добавлять аудио с компакт-дисков. Для этого нажмите на кнопку Захватить с CD на вкладках Начало или Файл. Выберите CD-привод с диском, который содержит треки. Как только вы это сделаете, все треки на диске будет отображаться в соответствующей области.

Нажмите OK, чтобы начать процесс захвата. Как только процесс захвата будет закончен, все выбранные треки появятся в Списке аудио файлов.

Добавление аудио дорожки из видео

Вы сможете загружать звуковую дорожку из видеофайла (например, саундтрек из вашего любимого фильма) и конвертировать его в одном из доступных форматов. Для этого нажмите на кнопку Импортировать из видео на вкладках Начало или Файл. Если вы хотите импортировать музыку из DVD, пожалуйста, выберите файл VIDEO_TS.IFO при открытии DVD.

Важно: в случае, если DVD или видеофайл содержит несколько звуковых дорожек, все они будут импортированы в программу.


Создание нового файла

Нажмите на кнопку Новый... на вкладках Начало или Файл. Следующее окно будет открыто:

Выберите частоту сэмплирования (8'000 - 96'000 Герц), размер сэмпла (8-бит - 32- разрядная версия) и количество каналов (1/0 - моно - 3/4 + LFE 7.1). Затем нажмите кнопку OK, чтобы быстро создать файл выбранного формата.

Важно: Soft4Boost Audio Studio создает все файлы, используя временный формат аудио файла и сохраняет все изменения в редактируемого файла только тогда, когда вы выберите для сохранения их.


Сохранение аудио файлов

Чтобы сохранить все изменения, внесенные в исходный файл просто нажмите кнопку Сохранить на вкладке Файл.

Вы можете изменить формат редактируемого файла после сохранения. Это может понадобиться для уменьшения размера аудиофайла, изменения количества каналов или чтобы сделать возможным воспроизведения файла с помощью мобильных устройств и т.д.

Чтобы изменить формат файла, нажмите кнопку Сохранить как... на вкладке Файл.

Выберите формат выходного файла и выберите один из доступных профилей в выпадающем списке. При необходимости вы можете создать свой собственный профиль, изменяя параметры выходного файла.

Важно: некоторые форматы, такие как AAC, M4A, WMA и WAV позволяют выбирать более двух каналов. Вы можете установить до восьми каналов в зависимости от ваших желаний и устройств, которые будут использоваться для воспроизведения полученных аудио файлов.


Редактирование аудио

Soft4Boost Audio Studio позволяет пользователю выполнять основные операции редактирования с аудио файлами: копирование, вставка и удаление фрагментов звуковых дорожек.

Чтобы выполнить операцию редактирования выполните следующие действия :

1). Дважды щелкните файл, который вы хотели бы изменить – он будет добавлен в область редактирования.

2). Выберите часть звуковой дорожки, которую вы бы хотели скопировать, вырезать или обрезать. Чтобы выделить определенную область, щелкните мышью на начало редактируемого фрагмента и перетащите и отпустите кнопку мыши на конце фрагмента.

3). Или дважды щелкните в области редактирования, чтобы выбрать всю звуковую дорожку.

4). Выберите операцию, нажав соответствующую кнопку на вкладке Правка.

Вы также можете добавить маркеры для аудио файла, чтобы отметить важные моменты и упростить навигацию по файлу.


Использование маркеров

Маркеры можно использовать, чтобы отметить некоторые части в аудио, чтобы быстро вернуться к ним позже, или пометить выбор для быстрого копирования или удаления.

Маркеров для выбора может быть множество. Для добавления маркера выберите часть аудио с помощью мыши и нажмите на кнопку Добавить маркер на вкладке Файл.

Маркеры можно использовать для разделения звукового файла на несколько отдельных файлов. Для этого установите маркеры в нужных местах и нажмите кнопку Разделить файл по маркерам на вкладке Файл.

Чтобы увидеть список всех поставленных маркеров, нажмите на кнопку Отобразить список маркеров на вкладке Файл.


AudioStudio_ru20-21

Эффекты и фильтры

Soft4Boost Audio Studio предлагает вам возможность применять различные эффекты и фильтры. Ниже приводится список некоторых эффектов и фильтров и их краткое описание.

Усиление

Эффект Усиление используется для увеличения или уменьшения усиления звука в мультимедийном файле. Если вы выбираете часть файла с помощью мыши, этот эффект будет усиливать или ослаблять только выбранную часть файла. В противном случае этот эффект будет применяться ко всему файлу.

Усиление / Затухание

Этот эффект позволяет исчезать звуку из мультимедийных файлов. Если вы выбираете часть файла с помощью мыши, этот эффект будет применяться только к выбранной части файла. В противном случае звук в начале файла будет утрачен.

Нормализация

Этот эффект позволяет достигать наибольшего усиления, которое только возможно при сохранении оригинальных параметров дорожки. Если вы выбираете часть файла с помощью мыши, этот эффект будет усиливать выделенный фрагмент в процентах от максимального уровня. В противном случае звук всего файла будет нормализован.

Реверс

Этот эффект позволяет проигрывать данные в обратном порядке. Если вы выбираете часть файла с помощью мыши, этот эффект будет применяться только к выбранной части файла. В противном случае этот эффект будет применяться ко всему файлу.

Фленжер

Эффект Фленжер является композицией и других звуковых эффектов, которая создается путем смешивания сигнала с небольшой задержкой копию самого себя, где продолжительность задержки постоянно меняется. С Фленжер можно формировать звук через управление задержкой сигнала. Используйте этот эффект, если хотите, чтобы создать "свист" звуковой эффект в некоторых фрагментах вашей звуковой дорожки. Фленжер является частным случаем эффекта Хор: эффект создается таким же образом, что хор будет создан. Раньше звукорежиссеры ставили свои пальцы на ленту барабана проигрывания, тем самым замедляя его – две одинаковых записи воспроизводятся одновременно, однако одна замедляется. Фленжер дает "свистящий" звук, похожий на звук пульса.

Хор

Эффект Хор позволяет создать ощущение, того, что композиция исполняется несколькими голосами. Это достигается путем добавления одного задержанного сигнала (эхо) к первоначальным значениям. У Хора и Фленжер есть только два различия: время задержки в Хоре больше, чем в Фленжер, и отсутствием в Хоре обратной связи между сдвигаемыми дорожками.

Задержка

Эффект Задержка позволяет создать впечатление эха по истечении определенного периода времени. Вы можете использовать эту функцию для создания одного эхо-сигнала, а также ряда других эффектов. Задержки в 35 миллисекунд или более будет восприниматься как дискретное эхо, а в диапазоне 15-35 миллисекунд может быть использован для создания

простых хоров. (Эти эффекты не будут так эффективны, как Хор или Фленжер эффекты, так как задержка параметров будет фиксированной и не будут изменяться с течением времени).

Фейзер

Эффект Фейзер создает одну или несколько отрезков в частотной области, которые устраняют звуки, близкие по фазе. Если два сигнала, которые являются идентичными, но не в фазе, складываются вместе, то результатом является то, что они будут уравновешивать друг друга. Однако, если они частично близки по фазы, то происходит частичное усиление и частичное сглаживание.

Вибрато

Эффект Вибрато представляет собой циклический меняющуюся определенную частоту входного сигнала. Если вы выбираете часть файла с помощью мыши, этот эффект будет применяться только к выбранной части файла. В противном случае этот эффект будет применяться ко всему файлу.

Реверберация

Эффект Реверберация заставляет звук постепенно останавливаться, уменьшаясь по амплитуде, пока он полностью не пропадет. Вы можете использовать эту функцию, чтобы установить имитацию акустического пространства, состоящую из ранних отражений и эхо, которые настолько близко друг к другу, что воспринимаются как единое замирание звука. Реверберация отличается от эффекта Эхо тем, что задержки не повторяются в определенные промежутки времени.

Растяжение времени

Эффект Растяжение времени позволяет изменять темп в воспроизведении звуковой дорожки. Если вы выбираете часть файла с помощью мыши, этот эффект будет применяться только к выбранной части файла. В противном случае этот эффект будет применяться ко всему файлу.

Сдвиг высоты тона

Эффект Сдвиг высоты тона сдвигает спектр частот входного сигнала. Он может быть использован, чтобы замаскировать голос человека, или сделать голос звук, похожий на

«бурундуков» или «Дарта Вейдера».


Использование DirectX и VST

Soft4Boost Audio Studio поддерживает плагины и эффекты DirectX и VST, установленные на вашем компьютере.

DirectX представляет собой платформу, разработанную Microsoft, которая обеспечивает открытый стандарт для мультимедийных плагинов. DSP модули и другие аудио инструменты, основанные на этом стандарте, могут быть использованы любым приложением, поддерживающим архитектуру DirectX .

Первоначально их стандарт VST (Virtual Studio Technology) был разработан Propellerhead / Steinberg.

С помощью плагинов и эффектов DirectX и VST вы можете легко расширить диапазон мощных инструментов, доступных в Soft4Boost Audio Studio.

DirectX плагины очень просты в использовании. Чтобы включить любой из них, просто выделите область для обработки и выберите нужный фильтр из списка Эффекты DX на вкладке DX / VST.

Большинство DirectX плагинов имеют свой собственный диалог настроек, где можно настроить параметры эффекта. Некоторые плагины могут поддерживать просмотр в реальном времени.

В случае если у вас есть VST эффекты, вам нужно будет указать на их каталог в программе Soft4Boost Audio Studio. Для этого нажмите на кнопку Папки VST на вкладке DX / VST.

VST эффекты очень просты в использовании. Чтобы включить любой из них просто выделите область для обработки и выберите нужный фильтр из списка Эффекты VST на вкладке DX / VST.

Большинство VST эффектов имеют свой собственный диалог настроек, где можно настроить параметры эффекта. Некоторые плагины могут поддерживать просмотр в реальном времени.


Пакетная обработка

Если вы хотите применить один и тот же эффект на несколько файлов, несколько эффектов к одному и тому же файлу или нескольких одинаковых эффектов на несколько файлов, это можно сделать с помощью опции пакетной обработки Soft4Boost Audio Studio.

Нажмите кнопку Пакетный режим на вкладке Эффекты.

Здесь вы можете выбрать эффекты, которые вы хотели бы применить, порядок их применения, а также их свойства.